Audit information for Alfresco Angular components 3.5.0

This page lists the npm audit of the project in the version 3.5.0

Risks

  • Critical risk dependencies 0
  • High risk dependencies 0
  • Moderate risk dependencies 0
  • Low risk dependencies 0

Dependencies analyzed 62221

Libraries

SeverityVulnerable versionsModule

© 2023 Alfresco Software, Inc. All Rights Reserved.