Audit information for alfresco-ng2-components 4.2.0

This page lists the security audit of the dependencies this project depends on.

Risks

  • Critical risk: 0
  • High risk: 0
  • Moderate risk: 0
  • Low risk: 8

Dependencies analyzed: 3074

Libraries

SeverityModuleVulnerable versions
lowyargs-parser"<13.1.2
lownode-fetch"< 2.6.1

© 2023 Alfresco Software, Inc. All Rights Reserved.