Return to Builder Network Home

Audit information for alfresco-ng2-components 6.0.0-A.3

This page lists the security audit of the dependencies this project depends on.

Risks

  • Critical risk: 0
  • High risk: 24
  • Moderate risk: 0
  • Low risk: 0

Dependencies analyzed: 1619

Libraries

SeverityModuleVulnerable versions
highloader-utils">=2.0.0 <2.0.4"
highloader-utils">=1.0.0 <1.4.2"
hightrim"<0.0.3"
highloader-utils">=2.0.0 <2.0.4"
highloader-utils">=1.0.0 <1.4.2"
highglob-parent"<5.1.2"

© 2023 Alfresco Software, Inc. All Rights Reserved.